PDA

View Full Version : deleted from movie online site?!?


Reikidude
08-22-2009, 11:41 AM
hi,

I just finished a movie and wanted to see another one and it stopped working so I logged out and logged in again and get this message:

SQL: DELETE FROM cqstars_movieonline.vodcms_actives WHERE 1250969588-lastime>36000
Info:
File:

also the login thing is missing on top of the page

:confused: :confused::eek:

waterlilybarb
08-22-2009, 12:12 PM
Hello Reikidude, I just attempted to log in and got the same message. I can't say with certainty, but that can happen when there are problems with the server. Please be patient and try again later. Hopefully it will be fixed soon or admin will post as to what is causing the problem. I know there has been some severe weather in various places around the globe, so that may be causing some problems.

If you are unable to finish watching the movie you were watching within the 24 hour window, please send a PM to etworm for reimbursement of any lost MG.

Sorry for the inconvenience.

Reikidude
08-22-2009, 12:20 PM
Thanks Waterlilibarb it's not me alone then :D

dasa
08-22-2009, 12:53 PM
Don't worry, I have got the same. SQL: DELETE FROM cqstars_movieonline.vodcms_actives WHERE 1250974248-lastime>36000

I believe, It will be sorted...

cookiebreath
08-22-2009, 03:07 PM
Me too, is it going to work anytime soon?

jmliddle
08-22-2009, 04:12 PM
hey when i tryed to log in it poped up this weird mesage

DELETE FROM cqstars_movieonline.vodcms_actives WHERE 1250986112-lastime>36000

i don't know what it means but when i loged in to post this it let me so i was just wondering what was going on?

trulee
08-22-2009, 04:54 PM
hey when i tryed to log in it poped up this weird mesage

DELETE FROM cqstars_movieonline.vodcms_actives WHERE 1250986112-lastime>36000

i don't know what it means but when i loged in to post this it let me so i was just wondering what was going on?

We are not exactly sure but it seems there are problems with the server. Hopefully it will be resolved shortly.

sandclimber
08-22-2009, 05:07 PM
none working on weekend :eek:

waterlilybarb
08-22-2009, 06:16 PM
I just tried again and was able to log in. Hopefully that means it's fixed. If not, at least it's being worked on. :)